Retour à l'aperçu
Résolu

Authing issues

28 Nov 2025 à 16:49 UTC
Services affectés
API

Résolu
28 Nov 2025 à 16:49 UTC

Theres an issue while registering/logging in. The API may respond with an error for some users